WWW.NAUKA.X-PDF.RU
БЕСПЛАТНАЯ ЭЛЕКТРОННАЯ БИБЛИОТЕКА - Книги, издания, публикации
 


Pages:     | 1 | 2 || 4 |

«Адатпа Берілген дипломды жобада филиал шін ауматы желіні топологиясы арастырылады. деу зерттеу кезедерін, компьютерлік желілермен жмыс жасау баяндалуын зіне осады. Желіні негізгі ...»

-- [ Страница 3 ] --

Левый сегмент 9: 15.3 (база) + 8м * 0.113/м = 16,2;

Промежуточный сегмент 4: 42 + 200м * 0.1/м = 62;

Промежуточный сегмент 1: 42 + 400м * 0.1 = 82;

Промежуточный сегмент 3: 42 + 40м * 0.1 = 46;

Промежуточный сегмент 7: 42 + 30м * 0.1 = 45;

Правый сегмент 11: 165 + 5м * 0.113 = 165.5;

Сумма всех составляющих дает значение PDV, равное: 416.7.

4. От Узла 4 до Узла 3:

Левый сегмент 9: 15.3 (база) + 8м * 0.113/м = 16,2;

Промежуточный сегмент 4: 42 + 200м * 0.1/м = 62;

Промежуточный сегмент 1: 42 + 400м * 0.1 = 82;

Промежуточный сегмент 3: 42 + 40м * 0.1 = 46;

Промежуточный сегмент 8: 42 + 20м * 0.1 = 44;

Промежуточный сегмент 11: 42 + 5м * 0.113 = 42.5;

Правый сегмент 12: 165 + 6 * 0.113 = 165.6;

Сумма всех составляющих дает значение PDV, равное: 415.8.

Так как значение PDV меньше максимально допустимой величины 575, то эта сеть соответствует требованиям по величине максимально возможной задержки оборота сигнала.

Рассчитаем значение PVV для дипломной работы:

1. От Узла 4 до Узла 5:

Левый сегмент 9 10Base-T: сокращение в 10,5 bt.

Промежуточный сегмент 4 10Base-FL: 8.

Промежуточный сегмент 1 10Base-FL: 8.

Промежуточный сегмент 2 10Base-FB: 2.

Правый сегмент 5 10Base-T: 10,5 bt.

Сумма всех составляющих дает значение PVV, равное 39.

2. От Узла 4 до Узла 1:

Левый сегмент 9 10Base-T: сокращение в 10,5 bt.

Промежуточный сегмент 4 10Base-FL: 8.

Промежуточный сегмент 1 10Base-FL: 8.

Промежуточный сегмент 3 10Base-FB: 2.

Промежуточный сегмент 6 10Base-FB: 2.

Правый сегмент 10 10Base-T: 10,5 bt.

Сумма всех составляющих дает значение PVV, равное 41.

3. От Узла 4 до Узла 2:

Левый сегмент 9 10Base-T: сокращение в 10,5 bt.

Промежуточный сегмент 4 10Base-FL: 8.

Промежуточный сегмент 1 10Base-FL: 8.

Промежуточный сегмент 3 10Base-FB: 2.

Промежуточный сегмент 7 10Base-FB: 2.

Правый сегмент 11 10Base-T: 10,5 bt.

Сумма всех составляющих дает значение PVV, равное 41.

4. От Узла 4 до Узла 3:

Левый сегмент 9 10Base-T: сокращение в 10,5 bt.

Промежуточный сегмент 4 10Base-FL: 8.

Промежуточный сегмент 1 10Base-FL: 8.

Промежуточный сегмент 3 10Base-FB: 2.

Промежуточный сегмент 8 10Base-FB: 2.

Правый сегмент 12 10Base-T: 10,5 bt.

Сумма всех составляющих дает значение PVV, равное 41.

Приведенные расчеты соответствуют стандартам технологии Ethernet.

3.2 Расчет основных показателей сети Рассчитаем комплексные показатели качества информационного продукта, в данном случае для локальной сети кафедры.

Показатель своевременной обработки информации :

, (3.4) где - фактическая скорость обработки информации, МБ/сек;

- требуемая скорость обработки (передачи) информации, =40 МБит/сек.

.

–  –  –

.

Вывод: С точки зрения комплексных показателей масштабируемости и модифицируемости значение, в интервале (0,5; 1] характеризует быстромодифицируемую и легкомасштабируемую сеть.

С точки зрения комплексных показателей надежности и мобильности, в интервале [1; ) характеризует сеть, как надёжную и значение мобильную.

Коэффициент надежности, определяется по следующей формуле:

, (3.6) где - суммарное время работы сети за определенный период, ч.;

- суммарное время простоев сети, связанных с поиском и устранением причин отказов, необходимой профилактикой, ремонтами, наладкой и т.д. (за исключением времени простоев, не зависящих от сети), ч.

.

Вывод: значение показателя в интервале (0,9; 1] характеризует сеть, как высоконадежную.

Коэффициент готовности :

, (3.7)

–  –  –

.

Вывод: Оптимальным может считаться коэффициент готовности, приближенный к 1. Значение показателя qг=0,995 попадает в интервал (0,94;1], что характеризует высоконадежный КДП.

Коэффициент вынужденного простоя ( ):

, (3.8)

–  –  –

Вывод: значение показателя w в интервале [0;0,1] характеризует сеть, как высоконадежную.

Уровень дефектности У д :

, (3.10) где - общее количество всех видов дефектов, встречающихся в данном сети, ;

- коэффициент весомости (значимости) i-ого вида дефекта (определяется экспертным путем или пропорционально стоимости устранения данного дефекта), ;

- число выявленных дефектов i-ого вида по данному сети (количество модулей, подверженных дефекту i-ого вида),.

.

–  –  –

.

Вывод: значение показателя Ид=1 попадает в интервал (1;). Это характеризует сеть как ненадежную.

Показатель патентной защиты q f :

, (3.12)

–  –  –

.

Вывод: значение показателя q f в интервале 0,7; свидетельствует о высокой патентной защите, ориентации на потребителя и надежности.

Показатель патентной чистоты qч :

, (3.13)

–  –  –

.

Вывод: значение показателя qч=0,6, попадающее в интервал [0,3;0,7), свидетельствует об удовлетворительной патентной чистоте, ориентации потребителя и надежности.

Коэффициент применяемости модулей К пр :

, (3.14)

–  –  –

.

Вывод: с точки зрения надежности и значение в интервале (0,9;1] свидетельствует о высоких надежности сети. С точки зрения масштабируемости и модифицируемости значение показателя Кпр в интервале [0,9;1] характеризует сеть неудовлетворительно.

Стоимостной коэффициент применяемости:

, (3.15)

–  –  –

.

Вывод: с точки зрения надежности и ориентации на потребителя значение К с в интервале (0,9;1] свидетельствует о том, что сети надёжна и ориентирована на потребителя. С точки зрения масштабируемости и модифицируемости значение показателя Кс в интервале [0,7;1] характеризует сети неудовлетворительно.

Индекс завершенности I з :

, (3.16) где Q - число модулей в текущей версии, ед.;

М д - число добавленных модулей в текущей версии, ед.;

М и - число измененных модулей в текущей версии, ед.;

М ис - число модулей предыдущей версии, исключенных из текущей версии, ед.

.

Вывод: значение I з в интервале [0;0,4) характеризует сеть, как высоконадежную.

–  –  –

, (3.17) где n - число учитываемых единичных показателей качества;

- уровень качества i-ого единичного показателя;

=1 - коэффициент весомости, учитывающий значимость i-ого единичного показателя (определяется экспертным методом).

, (3.18) где Qф - фактический уровень i-го единичного показателя качества;

Qпр - проектируемый уровень i-го единичного показателя качества.

Мобильность Расчет комплексного показателя мобильности представлен в таблице 3.4.

–  –  –

Вывод: значение показателя свидетельствует об удовлетворительном уровне мобильности.

Надежность Расчет комплексного показателя надежности представлен в таблице 3.5.

–  –  –

Вывод: значение показателя свидетельствует о высоком уровне надежности.

Масштабируемость Расчет комплексного показателя масштабируемости представлен в таблице 3.6.

–  –  –

Вывод: значение показателя свидетельствует о высоком уровне масштабируемости.

Модифицируемость Расчет комплексного показателя модифицируемости представлен в таблице 3.7.

–  –  –

Вывод: значение показателя свидетельствует о высоком уровне модифицируемости.

Сеть имеет высокие показатели надежности, масштабируемости и модифицируемости. Показатели мобильности и эффективности имеют удовлетворительные характеристики.

4 Технико-экономическое обоснование проекта

–  –  –

Развитие потребности населения в сфере телекоммуникации заставляет игроков рынка акцентировать внимание на новых направлениях работы, выводить на новый уровень качество уже доступных потребителям услуг и предлагать сервисы, которые до сих пор не были представлены на рынке или были доступны ограниченному кругу потребителей.

В связи с увеличением объемов производства и реализации возникает потребность в модернизации компьютерной техники.

Целью и задачей является расширение для кафедры «Информационные системы» сети путем замены сетевого оборудования в кабинетах, для повышения пропускной способности сети, а также минимизировать уровень отказа оборудования. В данной главе дипломного проекта будет произведен расчет затрат на покупку, установку и запуск оборудования корпоративной сети производства фирмы CiscoSystems. Проектируемая сеть и услуги ею предоставляемые ориентированы на частных пользователей.

4.2 Расчет капитальных затрат

Капитальные вложения включают в себя стоимость оборудования, монтажных работ и транспортных услуг, а также проектировку сети.

Строительство гражданских сооружений не предусматривается, так как разработанное устройство будет располагаться в существующем здании, на площади пригодной для размещения устройства данного типа и отвечающей требуемым нормам. Стоимость необходимого оборудования для разрабатываемой сети представлены в таблице 4.1. [13]

–  –  –

(200 м.) Стоимость всего оборудования без учета НДС: 1365000

Расчет капитальных затрат определяется по формуле:

, (4.1) где - капитальные вложения на приобретение оборудования;

- капитальные вложения на стоимость монтажа;

- капитальные вложения на проектирование сети;

- капитальные вложения на транспортные расходы.

Стоимость монтажа на месте составляет 10% от цены системы:

, (4.2)

–  –  –

Стоимость перевозки к месту эксплуатации составляет 5% от цены системы:

, (4.3)

–  –  –

Расчет капитальных вложений на проектирование сети Расходы на проектирование рассчитываются по формуле, (4.4) где ФОТ - фонд оплаты труда;

А - затраты на амортизацию;

Э - затраты на электроэнергию;

Н - накладные расходы.

Расходы по оплате труда Расходы на оплату руда включаю в себя затраты на основную и дополнительную заработную плату и рассчитывается по формуле, (4.5) Основная заработная плата определяется как сумма оплаты руда всех исполнителей по формуле, (4.6) Для вычисления ФОТ приведем среднемесячную заработную плату работников, которую сведем в таблицу 4.3.

где Зi - зарплаа i-го рабоника в день, енге;

Тi - зараы времени i-го рабоника, дней.

Дополниельная зарабоная плаа сосавляе 10% о основной зарабоной плаы, (4.7) Разработка сети состоит из 6 этапов общей продолжительностью в 10 недель. Этапы реализации проектирования представлены в таблице 4.2.

Таблица 4.2 - Этапы реализации проектирования сети № Перечень работы Сотрудник Недели от начала работ

–  –  –

Соимось человека-дня вычисляеся по формуле:

, (4.8) где ЗПм - зарабоная плаа за месяц, енге;

Др - среднемесячное количесво рабочих дней.

Среднемесячное количесво рабочих дней - 24.

Дневная зарплаа для инженера, согласно формуле (4.8) сосави.

Дневная зарплаа для ведущего инженера, согласно формуле (4.8) сосави.

На основе данных соимоси одного человека дня рассчиаем зараы на оплау руда для каждой каегории рабоников (аблица 4.4).

–  –  –

Расчет социальных отчислений Отчисления на социальный налог составляет 11% от ФОТ с учетом выплат в пенсионный фонд, и вычисляются по формуле:

, (4.9) где ПО - отчисления в пенсионный фонд;

ФО - фонд оплаты руда.

Отчисления в пенсионный фонд составляют 10% о ФО, социальным налогом не облагаются и рассчитываются по формуле, (4.10)

Исходя из формулы (4.10) пенсионные отчисления буду равны:

–  –  –

Расчет амортизационных отчислений Амортизационные отчисления берутся исходя из ого, что норма амортизации на оборудование связи составляет 25% и вычисляются по следующей формуле:

, (4.11) где НА - норма аморизации;

Кобор - соимось оборудования.

Тогда аморизационные очисления сосавя:

.

Расчет затрат на электроэнергию

Зараы на элекроэнергию рассчиываюся по формуле:

, (4.12) где W - поребляемая мощнось;

S - соимось килова-часа элекроэнергии (15.39) енге;

T - время рабоы оборудования(T=2750 ч).

В соовесвии с формулой (3.12) расходы на элекроэнергию сосавя (расченый период):

Ээл.эн.=0.9*2750*15.39*0.9=34281.225 тенге.

Расчет затрат на накладные расходы Накладные расходы сосавляю 70% о общей суммы понесенных расходов и рассчиываюся по формуле:

, (4.13)

–  –  –

Нр=(1 512 500+64 510.27+34 281.225+149 737.5)*0.7=1 232 720.3 тенге.

Общая сумма капиальных вложений на проекирование в соовесвии с формулой (3.4) и расчеами сосавляе:

Кпр=1 512 500+64 510.27+34 281.225+1 232 720.3 =2 844 011.8 тенге.

Сумма капитальных затрат составит:

Ккап=1 569 750 + 2 844 011.8=4 413 761.8 тенге.

Расчёт инвестиционных затрат вторым способом Стоимость необходимого оборудования и комплектующих сети отражены в таблице 4.5

–  –  –

Капитальные затраты определим по формуле:

, (4.14) где - капитальные вложения на приобретение оборудования;

- капитальные вложения на стоимость монтажа;

- капитальные вложения на проектирование сети;

- капитальные вложения на транспортные расходы;

Стоимость монтажа на месте составляет 10% от цены системы:

, (4.15)

–  –  –

Стоимость перевозки к месту эксплуатации составляет 5% от цены системы:

, (4.16)

–  –  –

Накладные расходы для второго случая составят:

Нр=(1 512 500+52 827.53 +34 281.225+149 737.5)*0.7=1 224 542.4 тенге.

Кпр=1 512 500+52 827.53 +34 281.225+1 224 542.4 = 2 824 151.155 тенге.

Сумма капитальных затрат составит:

Ккап=1 285 470+2 824 151.155 = 4 109 621.155 тенге;

4.3 Оценка эффективности капитальных вложений для реализации проекта

–  –  –

где Сi - эксплуатационные издержки;

Кi - капитальные вложения;

Ен - коэффициент экономической эффективности (20%).

В качестве такого показателя издержек берется показатель - затраты на амортизацию, все остальные такие показатели издержек в обоих вариантах реализации проекта остаются на одинаковом уровне. Затраты на амортизацию рассчитываются по формуле:

, (4.19) где К - сумма капитальных затрат;

На - норма амортизации (25%).

Для первого варианта:

–  –  –

Таким образом, согласно формуле (4.1), приведенные затраты составят:

З1 = C1 + Ен*К1 = 341 250 + 0.20*4 413 761.8= 1 224 002.36 тенге.

З2 = C2 + Ен*К2 = 279 450 + 0.20*4 109 621.155 = 1 101 374.23 тенге.

Т.к. З1 › З2, второй вариант реализации проекта является наиболее эффективным.

Оценка эффективности проекта производилась путем расчета минимальных приведенных затрат. Таблица 4.6.

–  –  –

Для реализации проекта были произведены расчеты двух вариантов стоимости оборудования. Согласно таблице, видно, что приведенные затраты для 2-го варианта реализации проекта, меньше приведенных затрат при расчете 1-ым способом, т.е. 2-ый вариант реализации проекта обходится дешевле, следовательно, использовать расчеты стоимости оборудования 1-го варианта будет эффективнее.

5 Безопасность жизнедеятельности

5.1 Анализ опасных и вредных производственных факторов Дипломный проект представляет собой исследование технических показателей территориальной сети. Работа будет, осуществляется использованием ЭВМ с применением дополнительного оборудования для того чтобы поддерживать сеть в рабочем состоянии. Размеры помещения составляют 8x8x3 м. Данные помещения соответствуют нормам, которые относятся к категории помещений без повышенной опасности.

Согласно, ГОСТ 12.1.005-88 производимые работы, администратором сети, относятся к категории I б лёгкой физической (Таблица 5.1).

–  –  –

Температура в помещениях поддерживается на уровне 22 ± 3 °С, влажность 50 ± 10%, скорость движения воздуха 0,2 м/с.

Главное влияние на работоспособность человека, как и на самочувствие, оказывает микроклимат в производственных помещениях, который определяется температурой и составом воздуха, давлением, скоростью движения воздушных потоков, относительной влажностью.

Так как аппаратура, которая установлена в серверной части выделяет большое количество тепла, то летнее время года помещение нуждается в выводе избыточного тепла. Для создания нормального микроклимата в помещениях установлены кондиционеры, характеристики которых показаны в таблице 5.2. Они будут, охлаждать воздух, автоматически поддерживать заданную температуру, изменять скорость движения воздушного потока и направлять его, обеспечивая воздухообмен с наружной средой. Расчет произведен в главе 5.4.

–  –  –

LG CA12RWK 3500 Вт 3800 Вт 1090 Вт 15 куб. м/мин Необходимо учесть что работоспособность также влияет факторы психологического характера, которые складываются из обстановки и окружающих предметов на рабочем месте, цвета стен и других. Особую роль отводится на производственную санитарию.

Работа системного администратора в основном заключается в управлении и наблюдении за аппаратурой и при необходимости устранении мелких неполадок в работе оборудования. В светлое время суток освещение должно быть по возможности естественным, а в темное - необходимы осветительные приборы, позволяющие получить необходимую освещенность.

5.2 Защитные мероприятия

Производственная санитария Для обеспечения оптимальных условий труда важное значение имеют вопросы производственной санитарии, позволяющие обеспечить санитарногигиенические условия на рабочем месте и тем самым снизить риск профессиональный заболеваний и производственного травматизма.

При планировке и организации рабочего места важная роль отводится расстановки мебели, чтобы обеспечить возможность быстрого доступа в любую часть помещения для проведения уборки помещений. Доступ к периферии, документам на рабочем месте не должен быть затруднен какимлибо препятствием.

Требования, предъявляемые к помещению:

а) В помещении, где источником существенных тепловыделений является вычислительная техника, необходимо поддерживать относительно среднюю температуру и влажность, а также необходимо следить за уровнем пыли. Нормы температуры, относительной влажности и скорости движения воздуха указаны в таблице 5.3.

б) Объем помещений, в которых размещены работники вычислительных центров, не должен быть меньше 19,5м3/человека с учетом максимального числа одновременно работающих в смену.

в) Уровень шума в помещении не должен превышать установленные нормы, указанные в таблице 5.4. [17] Шум ухудшает, условия труда оказывая вредное действие на организм человека.

Работающие в условиях длительного шумового воздействия испытывают раздражительность, головные боли, головокружение, снижение памяти, повышенную утомляемость, понижение аппетита, боли в ушах и т. д. Такие нарушения в работе ряда органов и систем организма человека могут вызвать негативные изменения в эмоциональном состоянии человека вплоть до стрессовых. Под воздействием шума снижается концентрация внимания, нарушаются физиологические функции, появляется усталость в связи с повышенными энергетическими затратами и нервнопсихическим напряжением, ухудшается речевая коммутация.

–  –  –

Таблица 5.4 - Нормы уровня шумов Величина Уровни звукового давления, Дб, в октавных полосах со среднегеометрическими частотами, Гц

–  –  –

Планировка рабочего места, удовлетворяет требованиям удобства выполнения работ и экономии энергии и времени пользователя, удобства обслуживания персонального компьютера, соблюдения правил охраны труда.

При планировке рабочего места учтены зоны досягаемости рук при расположении дисплеев, клавиатуры и мышки персонального компьютера.

Наиболее удобным считают сиденье, имеющее выемку, соответствующую форме бедер, а также имеющую наклон назад. Спинка стула должна быть изогнутой формы, облегающей поясницу. Движения оператора должны быть такими, чтобы группы мышц его были нагружены равномерно, а лишние непроизводительные движения устранены.

Правильно спроектированное и выполненное производственное освещение улучшает условия зрительной работы, снижает утомляемость, способствует повышению производительности труда, благотворно влияет на производственную среду, оказывая положительное психологическое воздействие на пользователя, повышает безопасность труда и снижает травматизм.

Недостаточность освещения приводит к напряжению зрения, ослабляет внимание, приводит к наступлению преждевременной утомленности.

Чрезмерно яркое освещение вызывает ослепление, раздражение и резь в глазах. Неправильное направление света на рабочем месте может создавать резкие тени, блики, дезориентировать работающего. Все эти причины могут привести к несчастному случаю или профзаболеваниям, поэтому столь важен правильный расчет освещенности.

Кроме того все поле зрения должно быть освещено достаточно равномерно - это основное гигиеническое требование. Иными словами, степень освещения помещения и яркость экрана компьютера должны быть примерно одинаковыми, т.к. яркий свет в районе периферийного зрения значительно увеличивает напряженность глаз и, как следствие, приводит к их быстрой утомляемости.

Существуют нормы освещенности, которые должны выполнятся как при естественном, так и при искусственном освещении. Нормы указаны в таблице 5.5. [18]

–  –  –

Основным фактором при работе с ЭВМ является электромагнитное излучение, источником которых является монитор ЭВМ.

Для того чтобы снизить уровень электромагнитного излучения, существуют нормы при которых действие излучений не оказывает существенного влияния на организм. Нормы указаны в таблицах 5.6 и 5.7.

–  –  –

Последствия регулярной длительной работы на ПК без ограничения по времени и перерывов:

а) Заболевания органов зрения - 60 %.

б) Болезни сердечно-сосудистой системы - 60 %.

в) Заболевания желудка 40 %.

Минимальное расстояние от глаз до экрана должно составляет не ближе 70 см. Длительность работы на ПК без перерыва - не более двух часов, преподавателей - не более четырех часов в день, студентов - не более трех часов в день. В перерывах необходимо делать упражнения для глаз и проводить физкультпаузу.

Для снижения воздействия этих видов излучения применяются мониторы с пониженным уровнем излучения, которые имеют встроенный защитный экран, а также защитный кожух, уменьшающий уровень статического напряжения вокруг монитора. [19]

–  –  –

Электробезопасность При работе с персональным компьютером и прочей техникой, особое внимание следует уделять собственной безопасности. Потому что существует опасность поражения электрическим током, так как имеется контакт с устройством питаемый напряжением 36 В или электрической сети 220 В.

Перед установкой в помещении компьютерного оборудования розетки, выключатели и электропроводка находилась в исправном состоянии и работ без сбоев. Чтобы не перезагружать сеть для каждого компьютера были выделены по три розетки, а для оборудования по две.

В процессе использования может ухудшиться изоляция токоведущих частей, в результате чего велик шанс случайного прикосновения к ним чревато элетротравмой, а худшем случае - гибелью человека. Для предотвращения электротравм при работе с компьютером были установлены дополнительные ограды, обеспечивающие недоступность токоведущих частей для прикосновения. Также можно уменьшить опасность при помощи разделительного трансформатора для развязки с основной сетью с обязательным наличием защитного заземления и зануления.

Для работы с электрооборудованием наряду с соблюдением базисных организационных мер установленных правилами эксплуатации и техники безопасности электрооборудований, следует строго выполнять все технические мероприятия, которые обеспечат безопасность работ со снятием напряжения. Выделим следующие:

а) Принятие мер против ошибочного и произвольного оборудования.

б) Вывешивание предупреждающих знаков и плакатов безопасности.

в) Проверка отсутствия напряжения и наложение заземления.

При воздействии 1 мА переменного тока промышленной частоты на организм человека не ощущается или ощущение тока безболезненны.

Возможно самостоятельное освобождение от контакта с частями, находящимися под напряжением.

Для того чтобы избежать поражения электрическим током необходимо знать и выполнять следующие правила безопасного пользования:

а) Постоянно следить за состоянием выключателей и розеток с помощью которых подключаются оборудование в сеть. При неисправности необходимо немедленно обесточить оборудование и позвать администратора.

Возобновление работы возможно только после устранения неисправности.

б) Для предотвращения поражения электрическим током запрещается:

часто включать и выключать компьютер; прикасаться к тыльной стороне блоков компьютера; работать на оборудовании мокрыми руками; класть на оборудование посторонние предметы.

в) Для избежания повреждения изоляции и возникновения коротких замыканий запрещается выдергивать штепсельную вилку из розетки за шнур, усилие должно быть приложено к корпусу вилки.

г) Ремонт оборудования производится только специалистами с соблюдением всех технических требований.

д) Запрещается под напряжением очищать от пыли и загрязнения электрооборудование.

е) При обнаружении оборвавшегося провода необходимо немедленно сообщить об этом администрации, принять меры по исключению контакта с ним людей.

ж) Спасение пострадавшего при поражении электрическим током главным образом зависит от быстроты освобождения его от действия током.

Первая медицинская помощь при поражении электрическим током:

При оказании первой медицинской помощи необходимо немедленное прекращение действия электрического тока на человека. Для этого отключить ток выключателем и после тщательно обследовать пострадавшего. Местные повреждения необходимо закрыть стерильной повязкой. При легких поражениях сопровождающихся обмороком, болью в области сердца, головной болью и головокружением, создают покой и сопровождают в лечебное учреждение.

При электротравме необходимо учитывать, что состояние пострадавшего, с легкими общими проявлениями, может внезапно ухудшится.

Люди получившие электротравму подлежат немедленной госпитализации.

Также пострадавшему можно дать успокаивающие средства и болеутоляющее.

При тяжелых поражениях сопровождающихся остановкой дыхания единственным верным решением является проведение искусственного дыхания в течение нескольких часов подряд. Если остановки сердца не произошло, то искусственное дыхание быстро приведет к улучшению состояния. Кожные покровы приобретут естественную окраску, появится пульс. Искусственное дыхание методом "рот в рот" является наиболее эффективной (16-20 входов в минуту). После того как пострадавший очнется, необходимо напоить его водой и укрыть.

При остановке сердца вместе с искусственным дыханием делают наружный массаж сердца (частота от 60 до 70 в минуту). Эффективность массажа сердца определяется по пульсу в сонных артериях. Каждое вдувание воздуха в легкие пострадавшего делают 5-6 надавливаний на область сердца, в период вдоха. Делают до самостоятельного восстановления, либо до проявления признаков смерти.

К работе на компьютере допуск разрешен только прошедшим инструктаж по технике безопасности, изучивших приемы и правила освобождения человека, попавшего под напряжение, а также приемы и правила оказания первой медицинской помощи пострадавшему.

Пожарная безопасность Пожары наносят громадный материальный ущерб и в ряде случаев сопровождаются гибелью людей. Поэтому защита от пожаров является важнейшей обязанностью каждого члена общества. Пожарная безопасность может быть обеспечена мерами пожарной профилактики и активной пожарной защиты. Пожарная профилактика включает комплекс мероприятий, направленных на предупреждение пожара или уменьшение его последствий.

В современных ЭВМ очень высокая плотность размещения элементов электронных схем. В непосредственной близости друг от друга располагаются соединительные провода, кабели. При протекании по ним электрического тока выделяется значительное количество теплоты. При этом возможно оплавление изоляции. Для отвода избыточной теплоты от ЭВМ служат системы вентиляции и кондиционирования воздуха. При постоянном действии эти системы представляют собой дополнительную пожарную опасность. Для большинства помещений ВЦ установлена категория пожарной опасности В.

В производственных помещениях ВЦ применяются главным образом углекислотные огнетушители, достоинством которых является высокая эффективность тушения пожара, сохранность электронного оборудования, диэлектрические свойства углекислого газа, что позволяет использовать эти огнетушители даже в том случае, когда не удается обесточить электроустановку сразу.

Для обнаружения начальной стадии загорания и оповещения службу пожарной охраны используют системы автоматической пожарной сигнализации (АПС). Эффективность применения систем АПС определяется правильным выбором типа извещателей и мест их установки. Залы ЭВМ, оборудованы дымовыми пожарными извещателями.

Пожарная безопасность в первую очередь обеспечена выполнением требований пожарной безопасности систем электропитания и их соблюдением при проведении профилактических работ. В целях пожарной профилактики в коридоре предусмотрены первичные средства пожаротушения: огнетушители ручные ОХП-10, ОУ-5, а в помещении предусмотрена автоматическая пожарная сигнализация. Оборудование расположено таким образом, чтобы в случае пожара было легко проводить эвакуацию людей. Кроме того периодически проводится инструктаж среди работников о мерах пожарной безопасности.

При проведении ремонтно-профилактических работ соблюдаются правила пожарной безопасности: не допускается попадание воды в монитор, системный блок и другие составляющие устройств ЭВМ.

5.3 Расчет шума от компьютеров В помещении находятся восемь - девять компьютеров, также присутствует коммутатор, который имеет уровень шума не более 35 дБ, в расчет браться не будет, так как находится в крайне дальнем углу помещения, в шкафу (Рисунок 5.1).

Рисунок 5.1 - План расположения компьютеров в кабинете Основным источником шума является системный блок персонального компьютера, а точнее его устройства, такие как кулеры, жесткий диск, CD/DVD приводы.

Рассмотрим каждый из них.

Жесткий диск. В системном блоке используется один жесткий диск.

Такой дисковый накопитель при работе на холостом ходу имеет уровень шума 25-28 дБ, так как он заключен в хорошо изолированный корпус системы, который также заглушает звуки. В режиме поиска данных шум возрастает на 4-6 дБ.

CD/DVD приводы. В системном блоке установлен один привод - DVDRW. Максимальный шум из него при максимальных оборотах не превышает 50 дБ. В связи с увеличенным применением флэш - накопителей в расчет браться не будет.

Вентиляторы (кулеры). Для достаточного охлаждения системы на корпусе системного блока установлены 5 вентиляторов разной величины и скорости вращения. Подробное описание каждого изделия представлено в таблице 5.8.

–  –  –

.

Теперь рассчитаем суммарный шум для 9 компьютеров:

.

Согласно ГОСТ 12.1.003-76, уровень шума на рабочем месте инженеров-программистов и операторов не должен превышать 50дБА, а в залах обработки информации на вычислительных машинах - 65дБА. По полученным подсчеам, суммарный уровень шума, производимый компьюерами в помещении не превышае максимально допусимый уровень шума. Для снижения уровня шума стены и потолок помещений, где установлены компьютеры, могут быть облицованы звукопоглощающими материалами.

5.4 Расчет системы вентиляции кабинета Требуемое количество подаваемого воздуха по фактору «тепловыделение» рассчитывается по формуле:

, (5.1). (5.2)

–  –  –

Избыточное тепло найдем из выражения:

, (5.3) где Qоб - тепло, выделяемое офисным оборудованием;

Qл - тепло, выделяемое людьми;

Qр - тепло, вносимое солнечной радиацией;

Qотд - теплоотдача в окружающую среду.

Значения Qр и Qотд примерно равны и взаимно компенсируются.

Поэтому избыточное тепло образуется только за счёт людей и оборудования.

Тепло, выделяемое людьми, найдём по формуле:

, (5.4) где Кл - количество людей в помещении, Кл = 9;

q - тепло, выделяемое одним человеком, q = 250 ккал/ч;

qпогл - тепло, поглощаемое одним человеком, qпогл = 140 ккал/ч.

Используя формулу 4.3 находим:

.

Рассчитаем количество тепла, выделяемого офисным оборудованием. В зале расположено 9персональных компьютеров. Каждый компьютер имеет мощность 230 Вт. Общая мощность компьютеров составляет 9*230=2070 Вт = = 2,07 кВт. Общая потребляемая мощность офисной техники равна 2,07 кВт.

Тепло, выделяемое офисным оборудованием, рассчитаем по формуле:

, (5.5) где 860 - тепловой эквивалент 1 кВт/час;

Роб - потребляемая мощность, Роб = 2.07 кВт;

- коэффициент перехода тепла в помещение, = 0.95.

Подставив все значения в формулу 5.5, находим.

Рассчитаем тепло напряженность воздуха по формуле:

, (5.6)

–  –  –

Таким образом, подставив все данные в формулу, получим.

Т.к. Qн 20 ккал/м3, то t = 6 0С.

Найдём требуемое количество подаваемого воздуха.

Рассчитаем кратность воздухообмена по формуле:

, (5.7) где L - требуемое количество подаваемого воздуха, L = 1 543.89, м3/ч;

V - объем помещения, V = 192 м3.

Таким образом, кратность воздухообмена равна:

–  –  –

Таким образом нам необходим кондиционер, создающий воздухообмен

1543.89 м3/ч. Установим в операторском зале один настенный кондиционер LG CA12RWK, рассчитанный на 200 м2.Данный кондиционер создает воздухообмен 1500 м3/ч, создает в помещении воздушную среду с температурой 16-30 0С и влажность 30-60%, удаляет из помещения избыточную влагу и тепло, снабжен таймером, термостатом, бактерицидным фильтром и автоматическим климат контролем.

Рисунок 5.2 - Настенный кондиционер LG CA12RWK

–  –  –

В дипломном проекте в программе - эмулятор Cisco packet tracer была создана схема исследуемой сети для кафедры «Информационные системы».

Также была создана IP-адресация. Установлена и настроена служба DHCP.

Настроена динамическая маршрутизация с использованием протокола OSPF.

Произведена настройка коммутаторов, маршрутизаторов и другого сетевого оборудования. Была рассчитана конфигурации сети Ethernet, а также ее основные показатели качества.

Показатели качества сети по произведенным расчетам являются средне высокими и характеризуют ее как надежную, эффективную и модифицируемую. Этому способствует применение надежного и качественного сетевого оборудования, которое позволяет обеспечить высокий уровень стабильности работы всех участков сети.

В результате экономического расчета затраты на приобретение и установку сетевого оборудования составили 4109621.155 тенге.

Четвертая глава посвящена анализу условий труда и безопасности жизнедеятельности. В ней были рассмотрены вопросы нагрузки при работе с персональным компьютером. Выполнен расчет шумов компьютеров установленных в кабинетах. Параметр, влияющий на работоспособность человека, является температура рабочего помещения, поэтому был произведен расчет системы вентиляции.

Список литературы

1 Семенов Ю.А. «Телекоммуникационные технологии». Учебное пособие - ГНЦ «ИТЭФ», 600с.

2 Олифер В.Г., Олифер Н.А. «Компьютерные сети. Принципы, технологии, протоколы». Учебник. - Санкт-Петербург - Питер, 2013.923 с.

3 Таненбаум Э., Уэзерролл Д. «Компьютерные сети. 5-е издание».

Учебник. - Санкт-Петербург - Питер, 2012.960 с.

4 Ткаченко В.А. «Компьютерные сети и телекоммуникации». Учебное пособие. - Харьков - НТУ «ХПИ», 2011.224 с.

5 Обучающая программа по курсу "Компьютерные сети".

6 Плешаков В. «CISCO Internetworking Technology Overview».

Электронный учебник - Сервер Марк-ИТТ, 2012.200 с 7 Бирюков А.А. «Информационная безопасность: защита и нападение» Москва - ДМК Пресс, 2012.474 с.

8 ТоддЛеммл, Кевин Хейлз «Настройка коммутаторов CISCO». - М.:

Издательство «Лори». - 2002. - 142 с.

9 Рэнд Моримото, Майкл Ноэл, Омар Драуби, Гай Ярдени «Microsoft Windows Server 2008 R2. Полное руководство». - Москва - ООО «И.Д.

Вильямс», 2011.1452 с.

10 Коньшин С.В., Кондратович А.П. Учебно - методические и учебные работы. Общие требования к построению, изложению, оформлению и содержанию учебно-методических и учебных работ.

11 Новиков Ю. В., Кондратенко С.В. Локальные сети: архитектура, алгоритмы, проектирование. - М.: ЭКОМ, 2001 - 312 с.

12 Гук М. Аппаратные средства локальных сетей. Энциклопедия. - СПб:

Изд-во «Питер», 2000. - 576 с.

13 Бекишева А.И. Методические указания к выполнению экономической части дипломной работы для бакалавров специальности 5В0703 - Информационные системы - Алматы: АУЭС; 2013. -24 с.

14 Экономикa предприятия: Учебник. / Под ред. A.Е.Кaрликa, М.Л.

Шухгaлтерa. - М.: ИНФРA, 2007.

15 Ни А.Г., Купарова А.Т. Методические указания к выполнению дипломных работ (проектов) для студентов специальности 5В070300 Информационные системы. – Алматы: АУЭС, 2015 – 39 с.

16 Аманбаев У.А. Экономика предприяия. - Алмаы: Издаельсво «Басау», 2012.

17 Арусамова Э.А. Безопаснось жизнедеяельноси. - 12-е изд. Москва: Издаельсво «Дашков и К», 2007.

18 Белов С.В., Девисилов В.А., Ильницкая А.В. Безопаснось жизнедеяельноси. - 8-е изд. - Москва: Издаельсво «Высшая школа», 2009.

19 Юдин Е.Я., Борисов Л.А. Борьба с шумом на производстве:

Справочник.- М.: Машиностроение, 1985 г. - 400 с.

–  –  –

Router 1 Building configuration...

Current configuration : 2718 bytes !

version 12.2 no service timestamps log datetime msec no service timestamps debug datetime msec no service password-encryption !

hostname Router1 !

ip dhcp pool 1 network 192.168.1.0 255.255.255.0 default-router 192.168.1.1 ip dhcp pool 2 network 192.168.2.0 255.255.255.0 default-router 192.168.2.1 ip dhcp pool 3 network 192.168.3.0 255.255.255.0 default-router 192.168.3.1 ip dhcp pool 4 network 192.168.4.0 255.255.255.0 default-router 192.168.4.1 !

no ip cef no ipv6 cef !

interface Serial0/0 ip address 172.16.1.1 255.255.255.0 !

interface Serial1/0 no ip address clock rate 2000000 shutdown !

interface FastEthernet2/0 Продолжение приложения А no ip address duplex auto speed auto !

interface FastEthernet2/0.2 encapsulation dot1Q 2 ip address 192.168.1.1 255.255.255.0 ip access-group 10 out !

interface FastEthernet2/0.3 encapsulation dot1Q 3 ip address 192.168.2.1 255.255.255.0 ip access-group 10 out !

interface FastEthernet2/0.4 encapsulation dot1Q 4 ip address 192.168.3.1 255.255.255.0 ip access-group 10 out !

interface FastEthernet3/0 ip address 172.16.2.1 255.255.255.0 duplex auto speed auto !

interface FastEthernet4/0 no ip address duplex auto speed auto !

interface FastEthernet4/0.5 encapsulation dot1Q 5 ip address 192.168.4.1 255.255.255.0 !

router ospf 50 log-adjacency-changes network 172.16.1.0 0.0.0.255 area 0 network 172.16.2.0 0.0.0.255 area 0 Продолжение приложения А network 172.16.6.0 0.0.0.255 area 0 network 192.168.1.0 0.0.0.255 area 0 network 192.168.2.0 0.0.0.255 area 0 network 192.168.3.0 0.0.0.255 area 0 network 172.16.3.0 0.0.0.255 area 0 network 192.168.4.0 0.0.0.255 area 0 network 192.168.5.0 0.0.0.255 area 0 !

router rip network 172.16.0.0 network 192.168.1.0 network 192.168.2.0 network 192.168.3.0 network 192.168.4.0 network 192.168.5.0 !

ip classless !

ip flow-export version 9 !

access-list 10 deny host 192.168.4.2 access-list 10 deny host 192.168.4.3 access-list 10 deny host 192.168.4.4 access-list 10 deny host 192.168.4.5 access-list 10 deny host 192.168.4.6 access-list 10 deny host 192.168.4.7 access-list 10 deny host 192.168.4.8 access-list 10 deny host 192.168.4.9 access-list 10 deny host 192.168.4.10 access-list 10 deny host 192.168.4.11 access-list 10 deny host 192.168.5.2 access-list 10 deny host 192.168.5.3 access-list 10 deny host 192.168.5.4 access-list 10 deny host 192.168.5.5 access-list 10 deny host 192.168.5.6 access-list 10 deny host 192.168.5.7 access-list 10 deny host 192.168.5.8 Продолжение приложения А access-list 10 deny host 192.168.5.9 access-list 10 deny host 192.168.5.10 access-list 10 deny host 192.168.5.11 access-list 10 permit any !

line con 0 !

line aux 0 !

line vty 0 4 login !

end Router 2 Building configuration...

Current configuration : 1616 bytes !

version 12.2 no service timestamps log datetime msec no service timestamps debug datetime msec no service password-encryption !

hostname Router2 !

ip dhcp pool 5 network 192.168.5.0 255.255.255.0 default-router 192.168.5.1 !

no ip cef no ipv6 cef !

interface Serial0/0 ip address 172.16.1.2 255.255.255.0 clock rate 64000 !

interface Serial1/0 Продолжение приложения А no ip address encapsulation frame-relay clock rate 2000000 !

interface Serial1/0.102 point-to-point ip address 172.16.6.1 255.255.255.252 frame-relay interface-dlci 102 !

interface FastEthernet2/0 ip address 172.16.3.1 255.255.255.0 duplex auto speed auto !

interface FastEthernet3/0 no ip address duplex auto speed auto !

interface FastEthernet3/0.6 encapsulation dot1Q 6 ip address 192.168.5.1 255.255.255.0 !

interface FastEthernet4/0 no ip address duplex auto speed auto !

router ospf 50 log-adjacency-changes network 172.16.1.0 0.0.0.255 area 0 network 172.16.2.0 0.0.0.255 area 0 network 172.16.6.0 0.0.0.255 area 0 network 192.168.1.0 0.0.0.255 area 0 network 192.168.2.0 0.0.0.255 area 0 network 192.168.3.0 0.0.0.255 area 0 network 192.168.19.0 0.0.0.255 area 0 network 192.168.10.0 0.0.0.255 area 0 Продолжение приложения А network 172.16.3.0 0.0.0.255 area 0 network 192.168.4.0 0.0.0.255 area 0 network 192.168.5.0 0.0.0.255 area 0 !

router rip network 172.16.0.0 network 192.168.1.0 network 192.168.2.0 network 192.168.3.0 network 192.168.4.0 network 192.168.5.0 network 192.168.10.0 !

ip classless !

ip flow-export version 9 !

line con 0 !

line aux 0 !

line vty 0 4 login !

end Switch 0 Building configuration...

Current configuration : 833 bytes !

version 12.1 no service timestamps log datetime msec no service timestamps debug datetime msec no service password-encryption !

hostname Switch0 !

Продолжение приложения А spanning-tree mode pvst !

interface FastEthernet0/1 description Connection with Router 1 switchport access vlan 4 switchport trunk allowed vlan 1-4 switchport mode trunk !

interface FastEthernet1/1 description Connection with Switch 1 switchport access vlan 2 switchport trunk allowed vlan 2 switchport mode trunk !

interface FastEthernet2/1 description Connection with Switch 2 switchport trunk allowed vlan 3 switchport mode trunk !

interface FastEthernet3/1 description Connection with Switch 3 switchport trunk allowed vlan 4 switchport mode trunk !

interface Vlan1 no ip address shutdown !

line con 0 !

line vty 0 4 login line vty 5 15 login !

end Продолжение приложения А Switch 1 Building configuration...

Current configuration : 1028 bytes !

version 12.1 no service timestamps log datetime msec no service timestamps debug datetime msec no service password-encryption !

hostname Switch1 !

spanning-tree mode pvst !

interface FastEthernet0/1 description VLAN2 switchport access vlan 2 switchport mode access !

interface FastEthernet1/1 description VLAN2 switchport access vlan 2 switchport mode access !

interface FastEthernet2/1 description VLAN2 switchport access vlan 2 switchport mode access !

interface FastEthernet3/1 switchport access vlan 2 !

interface FastEthernet4/1 switchport access vlan 2 !

interface FastEthernet5/1 switchport access vlan 2 !

Продолжение приложения А interface FastEthernet6/1 switchport access vlan 2 !

interface FastEthernet7/1 switchport access vlan 2 !

interface FastEthernet8/1 switchport access vlan 2 !

interface FastEthernet9/1 description Connection with Switch 0 switchport trunk allowed vlan 2 switchport mode trunk !

interface Vlan1 no ip address shutdown !

line con 0 !

line vty 0 4 login line vty 5 15 login !

end Switch 2 Building configuration...

Current configuration : 804 bytes !

version 12.1 no service timestamps log datetime msec no service timestamps debug datetime msec no service password-encryption !

hostname Switch Продолжение приложения А !

spanning-tree mode pvst !

interface FastEthernet0/1 switchport access vlan 3 !

interface FastEthernet1/1 switchport access vlan 3 !

interface FastEthernet2/1 switchport access vlan 3 !

interface FastEthernet3/1 switchport access vlan 3 !

interface FastEthernet4/1 switchport access vlan 3 !

interface FastEthernet5/1 switchport access vlan 3 !

interface FastEthernet6/1 switchport access vlan 3 !

interface FastEthernet7/1 switchport access vlan 3 !

interface FastEthernet8/1 switchport access vlan 3 !

interface FastEthernet9/1 !

interface Vlan1 no ip address shutdown !

!

Продолжение приложения Аline con 0!line vty 0 4 loginline vty 5 15 login!end

Switch 3 Building configuration...

Current configuration : 804 bytes !

version 12.1 no service timestamps log datetime msec no service timestamps debug datetime msec no service password-encryption !

hostname Switch !

spanning-tree mode pvst !

interface FastEthernet0/1 switchport access vlan 4 !

interface FastEthernet1/1 switchport access vlan 4 !

interface FastEthernet2/1 switchport access vlan 4 !

interface FastEthernet3/1 switchport access vlan 4 !

interface FastEthernet4/1 switchport access vlan 4 Продолжение приложения А !

interface FastEthernet5/1 switchport access vlan 4 !

interface FastEthernet6/1 switchport access vlan 4 !

interface FastEthernet7/1 switchport access vlan 4 !

interface FastEthernet8/1 switchport access vlan 4 !

interface FastEthernet9/1 !

interface Vlan1 no ip address shutdown !

line con 0 !

line vty 0 4 login line vty 5 15 login !

end Switch 5 Building configuration...

Current configuration : 885 bytes !

version 12.1 no service timestamps log datetime msec no service timestamps debug datetime msec no service password-encryption !

Продолжение приложения А hostname Switch5 !

spanning-tree mode pvst !

interface FastEthernet0/1 switchport access vlan 5 switchport mode access !

interface FastEthernet1/1 switchport access vlan 5 !

interface FastEthernet2/1 switchport access vlan 5 !



Pages:     | 1 | 2 || 4 |
 

Похожие работы:

«Аннотация В данной дипломной работе была разработана релейная защита и автоматика подстанции 220/110/10 кВ. Составлена схема замещения сети, выбрано силовое оборудование, а также оборудование релейной защиты. Выполнены графические схемы, обосновывающие основные направления дипломного проекта. Также оговорены вопросы экономики и безопасности жизнедеятельности. Annotation This thesis is devoted to research of relay protection and automation of 220/110/10 kV substation. There are equivalent...»

«МОДЕЛЬ ООН МГУ 2016 ПРАВИЛА ПРОЦЕДУРЫ СОВЕТ БЕЗОПАСНОСТИ ДОКЛАД ЭКСПЕРТА ПРОБЛЕМА БЕЗОПАНСОСТИ В БАЛТИЙСКОМ РЕГИОНЕ МОДЕЛЬ ООН МГУ 2016 ДОКЛАД ЭКСПЕРТА СОДЕРЖАНИЕ: Введение Политика безопасности, проводимая основными акторами региона. Россия США Прибалтийские государства Эстония Латвия Литва Политика Скандинавских стран в Балтийском регионе. 1 Заключение Список литературы МОДЕЛЬ ООН МГУ 2016 ДОКЛАД ЭКСПЕРТА ВВЕДЕНИЕ Балтийский регион на сегодняшний день является одним из самых конфликтогенных...»

«национальный институт ВЫСШАЯ ШКОЛА УПРАВЛЕНИЯ УПРАВЛЕНИЕ ПРОЕКТАМИ учебно–практический курс участникам слетов кадрового резерва молодежи ОАО «РЖД» Москва 2008 г. Управление проектами  Управление проектами «ОБЪЕДИНЯЯ ДВИЖЕНИЕМ ПРОСТРАНСТВА И ЛЮДЕЙ» Цель и планируемые результаты Стратегии развития железнодорожного транспорта в Российской Федерации до 2030 года Целью Стратегии развития железнодорожного транспорта в Российской Федерации до 2030 года является формирование условий для транспортного...»

«ПОДГОТОВКА НАУЧНЫХ КАДРОВ В РОССИИ И ЗА РУБЕЖОМ Я. Бартошевски доктор общественных наук профессор кафедры социальной работы Государственная высшая профессиональная школа г. Конин, Польша wojterapia@wp.pl В. Пестшиньски кандидат общественных наук адъюнкт Университет безопасности г. Познань Польша wojterapia@wp.pl Democracy: interpretation in the context of the philosophy of care Mordecai Roshwald1 Демократия: интерпретация в контексте философии М. Рошвальда Раскрывается содержание понятия...»

«Открытое акционерное общество «Российский концерн по производству электрической и тепловой энергии на атомных станциях» (ОАО «Концерн Росэнергоатом») Филиал ОАО «Концерн Росэнергоатом» «Балаковская атомная станция» (Балаковская АЭС) ОТЧЕТ по экологической безопасности за 2014 год Отчет по экологической безопасности по итогам 2014 года СОДЕРЖАНИЕ 1. Общая характеристика и основная деятельность Балаковской АЭС..3 2. Экологическая политика Балаковской АЭС 3. Системы экологического менеджмента,...»

«Federal Ministry for the Environment, Nature Conservation and Nuclear Safety Асбест: практика применения в Кыргызстане, проблемы и рекомендации Обзорное исследование Настоящее исследование подготовлено Экологическим движением «БИОМ» совместно с Европейской организацией WECF при поддержке Европейской комиссии и Министерства окружающей среды и ядерной безопасности ФРГ Бишкек 2011 УДК 577.4:553.676 ББК 28.081:30.36 ISBN Неронова Т.И., Вашнева Н.С., Коротенко В.А., Кириленко А.В., Яковлев М.В.,...»

«S/2015/123 Организация Объединенных Наций Совет Безопасности Distr.: General 23 February 2015 Russian Original: English Письмо Председателя Комитета Совета Безопасности, учрежденного резолюцией 1373 (2001) о борьбе с терроризмом, от 18 февраля 2015 года на имя Председателя Совета Безопасности От имени Комитета Совета Безопасности, учрежденного резолюцией 1373 (2001) о борьбе с терроризмом, имею честь представить Совету Безопасности доклад о шестом семинаре прокуроров по вопросу о привлечении...»

«Общество с ограниченной ответственностью «НаноТехМед Плюс» Отчет о результатах практического применения, клинико-экономической оценки, мониторинга безопасности углеродных наноструктурных имплантатов 2014 год Отчет подготовлен коллективом авторов: Шевцов В.И., научный руководитель проекта, член-корр. РАН, д.м.н., профессор, консультант по медицинским вопросам компании «НаноТехМед Плюс» Белов И.М., начальник производства компании «НаноТехМед Плюс» Беляков М.В., к.м.н., старший научный сотрудник...»

«Аннотация В дипломном проекте была рассмотрена и разработана релейная защита и автоматика подстанции «Северная» в Костанайской области. В проекте составлена схема замещения сети, выбрано силовое оборудование, а также оборудование релейной защиты. Исполнены графические схемы, подтверждающие основные направления данного дипломного проекта. Кроме этого рассмотрены решения экономики и безопасности жизнедеятельности. Annotation This diploma thesis is devoted to research of relay protection and...»

«АдминистрАция КурсКой облАсти Департамент экологической безопасности и прироДопользования курской области ДОКЛАД о состоянии и охране окружающей среды на территории курской области в 2011 году КурсК — 201 Содержание Список сокращений..4 Предисловие...ЧАСТЬ 1. КАЧЕСТВО ПРИРОДНОЙ СРЕДЫ И СОСТОЯНИЕ ПРИРОДНЫХ РЕСУРСОВ..8 1.1. Особенности климатических условий года.. 1.2. Атмосферный воздух..1 1.3. Поверхностные и подземные воды..18 1.4. Минерально-сырьевая база.. 1.5. Земельные ресурсы..30 1.6....»

«Приложение ОАО «НОВОСИБИРСКИЙ ЗАВОД ХИМКОНЦЕНТРАТОВ» ОТЧЁТ ПО ЭКОЛОГИЧЕСКОЙ БЕЗОПАСНОСТИ за 2013 год НОВОСИБИРСК 2014 Оглавление 1. Общая характеристика и основная деятельность ОАО «НЗХК» 2. Экологическая политика ОАО «НЗХК». 3. Системы экологического менеджмента, менеджмента качества и менеджмента охраны здоровья и безопасности труда. 4. Основные документы, регулирующие природоохранную деятельность ОАО «НЗХК». 5. Производственный экологический контроль и мониторинг окружающей среды..13 6....»

«Каф. Методики преподавания технологии и предпринимательства Оглавление Деревообработка Инженерная графика Металлообработка Методика обучения технологии Народные промыслы Начертательная геометрия Начертательная геометрия и инженерная графика Обустройство и дизайн дома Организация кружковых объединений Основы материаловедения Основы предпринимательства Охрана труда и техника безопасности на производстве и в школе Техническая графика Художественная обработка металла Деревообработка № Литература...»

«ПАКЕТ ДОКУМЕНТОВ ПО АНТИТЕРРОРИСТИЧЕСКОЙ БЕЗОПАСНОСТИ В ОБРАЗОВАТЕЛЬНОМ УЧРЕЖДЕНИИ г. Симферополь 2015 г. Пакет документов по антитеррористической безопасности в Крымском федеральном университете им. В.И. Вернадского ВВЕДЕНИЕ Организация антитеррористической безопасности образовательного учреждения I. Система обеспечения безопасности образовательных учреждений, помещений, объектов инфраструктуры Крымского федерального университета им. В.И. Вернадского Система безопасности образовательных...»

«А.Т. Хабалов (МГУ) Р.В. Османов (СПбГУ) Основные угрозы безопасности для стран центрально азиатского региона The main security threats for the countries the Central Asian region Ключевые слова: Центральная Азия, ОДКБ, конфликты, наркотрафик, терроризм, экологическая безопасность, экологический терроризм, Россия, США Ключевые слова (на англ.): Central Asia, CSTO, conflicts, drug trafficking, terrorism, environmental security, environmental terrorism, Russia, USA Центральная Азия, являясь точкой...»

«Ш Е С ТО Й Н АЦ И О Н А ЛЬ Н Ы Й Д О К Л АД Р О С СИ Й СК О Й Ф ЕД ЕР А Ц И И О ВЫ П О ЛН ЕН И И О Б ЯЗ АТ ЕЛ Ь СТ В, ВЫ Т ЕК А Ю Щ И Х И З К О Н В ЕН Ц И И О ЯД ЕР Н О Й Б ЕЗ О П АСН О С ТИ К шестому Совещанию по рассмотрению в рамках Конвенции о ядерной безопасности Москва 201 СТРАНИЦА НАМЕРЕННО ОСТАВЛЕНА ПУСТОЙ Шестой Национальный доклад Российской Федерации о выполнении обязательств, вытекающих из Конвенции о ядерной безопасности, за период с мая 2010 г. по июль 2013 г. подготовлен в...»

«МИНИСТЕРСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ ПО ДЕЛАМ ГРАЖДАНСКОЙ ОБОРОНЫ, ЧРЕЗВЫЧАЙНЫМ СИТУАЦИЯМ И ЛИКВИДАЦИИ ПОСЛЕДСТВИЙ СТИХИЙНЫХ БЕДСТВИЙ СП С ВО Д П РА В И Л 5.13130.2009 Системы противопожарной защиты УСТАНОВКИ ПОЖАРНОЙ СИГНАЛИЗАЦИИ И ПОЖАРОТУШЕНИЯ АВТОМАТИЧЕСКИЕ Нормы и правила проектирования Издание официальное Москва СП 5.13130.2009 Предисловие Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. № 184-ФЗ «О техническом регулировании», а...»

«ФЕДЕРАЛЬНАЯ МИГРАЦИОННАЯ СЛУЖБА ФЕДЕРАЛЬНАЯ МИГРАЦИОННАЯ СЛУЖБА ДОКЛАД О РЕЗУЛЬТАТАХ И ОСНОВНЫХ НАПРАВЛЕНИЯХ ДЕЯТЕЛЬНОСТИ ОТДЕЛА ФЕДЕРАЛЬНОЙ МИГРАЦИОННОЙ СЛУЖБЫ ПО КАРАЧАЕВО-ЧЕРКЕССКОЙ РЕСПУБЛИКЕ НА 2014 ГОД И ПЛАНОВЫЙ ПЕРИОД 2015-2017 ГОДОВ Черкесск 201 Черкесск СОДЕРЖАНИЕ ВВЕДЕНИЕ РАЗДЕЛ I. ОСНОВНЫЕ РЕЗУЛЬТАТЫ ДЕЯТЕЛЬНОСТИ ОТДЕЛА ФЕДЕРАЛЬНОЙ МИГРАЦИОННОЙ СЛУЖБЫ ПО КАРАЧАЕВО-ЧЕРКЕССКОЙ РЕСПУБЛИКЕ В 201 ГОДУ.. Цель 1. «Обеспечение национальной безопасности Российской Федерации, максимальная...»

«А.Т. Хабалов (МГУ) Р.В. Османов (СПбГУ) Основные угрозы безопасности для стран центрально азиатского региона The main security threats for the countries the Central Asian region Ключевые слова: Центральная Азия, ОДКБ, конфликты, наркотрафик, терроризм, экологическая безопасность, экологический терроризм, Россия, США Ключевые слова (на англ.): Central Asia, CSTO, conflicts, drug trafficking, terrorism, environmental security, environmental terrorism, Russia, USA Центральная Азия, являясь точкой...»

«НАЦИОНАЛЬНАЯ АКАДЕМИЯ НАУК ПОЖАРНОЙ БЕЗОПАСНОСТИ Пожарные риски Выпуск Основные понятия Москва 200 Н.Н.Брушлинский, Ю.М.Глуховенко, В.Б.Коробко, С.В.Соколов, П.Вагнер, С.А.Лупанов, Е.А.Клепко ПОЖАРНЫЕ РИСКИ. ОСНОВНЫЕ ПОНЯТИЯ (под ред. Н.Н.Брушлинского) Москва 2004 Оглавление Введение Раздел 1. Пожарные риски. 1.1. Проблемы безопасности в современном мире. Виды опасностей. 1.2. Триада «Опасность – риск – безопасность». 1.3. О вычислении рисков. 1.4. Пожарные риски, их виды. 1.5. Пожарный риск...»

«S/2015/339 Организация Объединенных Наций Совет Безопасности Distr.: General 14 May 2015 Russian Original: English Доклад Генерального секретаря о положении в Центральной Африке и деятельности Регионального отделения Организации Объединенных Наций для Центральной Африки I. Введение Настоящий доклад представляется в соответствии с просьбой, содержащейся в заявлении Председателя Совета Безопасности от 10 декабря 2014 года (S/PRST/2014/25), в котором Совет просил меня регулярно информировать его о...»








 
2016 www.nauka.x-pdf.ru - «Бесплатная электронная библиотека - Книги, издания, публикации»

Материалы этого сайта размещены для ознакомления, все права принадлежат их авторам.
Если Вы не согласны с тем, что Ваш материал размещён на этом сайте, пожалуйста, напишите нам, мы в течении 1-2 рабочих дней удалим его.