WWW.NAUKA.X-PDF.RU
БЕСПЛАТНАЯ ЭЛЕКТРОННАЯ БИБЛИОТЕКА - Книги, издания, публикации
 


Pages:     | 1 |   ...   | 2 | 3 ||

«Адатпа Берілген дипломды жобада филиал шін ауматы желіні топологиясы арастырылады. деу зерттеу кезедерін, компьютерлік желілермен жмыс жасау баяндалуын зіне осады. Желіні негізгі ...»

-- [ Страница 4 ] --

interface FastEthernet3/1 switchport access vlan 5 !

interface FastEthernet4/1 switchport access vlan 5 !

interface FastEthernet5/1 switchport access vlan 5 !

interface FastEthernet6/1 switchport access vlan 5 !

interface FastEthernet7/1 switchport access vlan 5 !

interface FastEthernet8/1 switchport access vlan 5 !

interface FastEthernet9/1 switchport trunk allowed vlan 5 switchport mode trunk !

interface Vlan1 Продолжение приложения А no ip address shutdown !

line con 0 !

line vty 0 4 login line vty 5 15 login !

end Switch 7 Building configuration...

Current configuration : 862 bytes !

version 12.1 no service timestamps log datetime msec no service timestamps debug datetime msec no service password-encryption !

hostname Switch7 !

spanning-tree mode pvst !

interface FastEthernet0/1 switchport access vlan 6 switchport mode access !

interface FastEthernet1/1 switchport access vlan 6 !

interface FastEthernet2/1 switchport access vlan 6 !

interface FastEthernet3/1 switchport access vlan 6 Продолжение приложения А !

interface FastEthernet4/1 switchport access vlan 6 !

interface FastEthernet5/1 switchport access vlan 6 !

interface FastEthernet6/1 switchport access vlan 6 !

interface FastEthernet7/1 switchport access vlan 6 !

interface FastEthernet8/1 switchport access vlan 6 !

interface FastEthernet9/1 switchport trunk allowed vlan 6 !

interface Vlan1 no ip address shutdown !

line con 0 !

line vty 0 4 login line vty 5 15 login !

end



Pages:     | 1 |   ...   | 2 | 3 ||
 

Похожие работы:

«Приложение № к приказу от «09» января 2014 г. № ГорькМероприятия по реализации Стратегии обеспечения гарантированной безопасности и надёжности перевозочного процесса на железной дороге в 2014 году Срок № п/п Содержание мероприятий исполнения Исполнитель Горьковская дирекция управления движением На технической учебе изучить с работниками хозяйства март ДЦУП, ДЦС, перевозок, к началу летне-путевых работ провести изучение апрель ДС, ДНЧ требований: инструкции по обеспечению безопасности движения...»

«Перечень документов, используемых при выполнении работ по оценке соответствия ТР ТС 005/2011 О безопасности упаковки 1. ТР ТС 015/2011 О безопасности зерна 2. ТР ТС 021/2011 О безопасности пищевой продукции 3. ТР ТС 022/2011 Пищевая продукция в части ее маркировки 4. ТР ТС 023/2011 Технический регламент на соковую продукцию из фруктов и овощей 5. ТР ТС 024/2011 Технический регламент на масложировую продукцию 6. ТР ТС 027/2012 О безопасности отдельных видов специализированной пищевой 7....»

«X J^jrO PocctwiCHue железные дороги О Т К Р Ы Т О Е А К Ц И О Н Е Р Н О Е ОБЩЕСТВО «РОССИЙСКИЕ ЖЕЛЕЗНЫЕ ДОРОГИ» (ОАО « Р Ж Д » ) РАСПОРЯЖЕНИЕ 2222Р 27 » о к т я б р я 2010 Москва № г. «*-' » Об утверждении Сборника вопросов для изучении и проверки знаний документов, применяемых в Системе менеджмента безопасности движения ОАО «РЖД» В целях совершенствования Системы менеджмента безопасности движения ОАО «РЖД», обеспечения высокого уровня управляемости рисками, создания эффективной структуры и...»

«Организация Объединенных Наций S/2015/732 Совет Безопасности Distr.: General 22 September 2015 Russian Original: English Доклад Генерального секретаря о ситуации в Мали I. Введение Настоящий доклад представляется во исполнение резолюции 2227 (2015) 1. Совета Безопасности, в которой Совет продлил мандат Многопрофильной комплексной миссии Организации Объединенных Наций по стабилизации в Мали (МИНУСМА) до 30 июля 2016 года и просил меня представлять ему каждые три месяца информацию о ситуации в...»

«Библиотека Института современного развития ОТНОШЕНИЯ РОССИЯ–США: К НОВОЙ ПОВЕСТКЕ ДНЯ Под общей редакцией И.Ю. Юргенса, А.А. Дынкина, А.Г. Арбатова Москва Экон-Информ ББК 65.9(2Рос) О-8 ПОД ОБЩЕЙ РЕДАКЦИЕЙ профессора И.Ю. Юргенса, Председателя Правления Института современного развития академика РАН А.А. Дынкина, директора Института мировой экономики и международных отношений РАН члена-корреспондента РАН А.Г. Арбатова, руководителя Центра международной безопасности Института мировой экономики и...»

«ОФМС России по Республике Алтай ДОКЛАД О РЕЗУЛЬТАТАХ И ОСНОВНЫХ НАПРАВЛЕНИЯХ ДЕЯТЕЛЬНОСТИ ОТДЕЛА ФЕДЕРАЛЬНОЙ МИГРАЦИОННОЙ СЛУЖБЫ ПО РЕСПУБЛИКЕ АЛТАЙ НА 2013 ГОД И ПЛАНОВЫЙ ПЕРИОД 2014-2016 ГОДОВ Горно-Алтайск ДРОНД ОФМС России по Республике Алтай 2014 2016 годы СОДЕРЖАНИЕ Введение... Раздел I. Основные результаты деятельности ОФМС РОССИИ ПО РЕСПУБЛИКЕ АЛТАЙ в 2013 году Цель 1. Обеспечение национальной безопасности Российской Федерации, максимальная защищенность, комфортность и благополучие...»

«Организация Объединенных Наций S/2015/227 Совет Безопасности Distr.: General 1 April 2015 Russian Original: English Доклад Генерального секретаря о положении в Центральноафриканской Республике I. Введение Настоящий доклад представляется во исполнение резолюции 2149 (2014) 1. Совета Безопасности, в которой Совет постановил учредить Многопрофил ьную комплексную миссию Организации Объединенных Наций по стабилиз ации в Центральноафриканской Республике (МИНУСКА) на период до 30 апреля и просил меня...»








 
2016 www.nauka.x-pdf.ru - «Бесплатная электронная библиотека - Книги, издания, публикации»

Материалы этого сайта размещены для ознакомления, все права принадлежат их авторам.
Если Вы не согласны с тем, что Ваш материал размещён на этом сайте, пожалуйста, напишите нам, мы в течении 1-2 рабочих дней удалим его.